Anforderungen an das mobile Gerät Ultracom Avius und nicht unterstützte mobile Geräte

Anforderungen an das mobile Gerät Ultracom Avius:

 

Android-Geräte: Ultracom Avius erfordert Bluetooth Low Energy (BLE) und mindestens die Android-Version 8.0.

 

Apple-Geräte: Ultracom Avius erfordert Bluetooth Low Energy (BLE) und mindestens die Apple iOS-Version 13.0.

 

Es wurden Kompatibilitätsprobleme zwischen den folgenden Mobilgeräten und Ultracom Avius festgestellt:

  • Oukitel (alle Modelle)
  • Blackview (alle Modelle)
  • Asus-Zenfone-Modelle
  • LG G7 ThinQ
  • Cat S31


 Festgestellte Probleme sind Verbindungsabbrüche, langsame Verbindung oder fehlende Verbindung.

War diese Antwort hilfreich? Ja Nein

Feedback senden
Entschuldigen Sie, dass wir nicht hilfreich sein konnten. Helfen Sie uns, diesen Artikel zu verbessern und geben uns dazu ein Feedback.